Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Varejo - Supermercados - Pessoa - Não é possível encontrar a pessoa para vincular na Rede cadastrada.

time.png Tempo aproximado para leitura: 00:00:30 min

Ocorrência
Ao procurar uma pessoa para vincular na rede aparece a mensagem "Não foi selecionada nenhuma informação. Deseja continuar?" 



Ambiente
Varejo - Supermercados - Pessoa - Manutenção - Rede

Varejo - Supermercados - Cadastro - Operacional - Rede

Causa
A causa é que a empresa está vinculada a outra rede já criada. 

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Entre na tela de Redes, caminho Pessoa > Manutenção > Rede;
2. Clique no ícone de visualizar em tabela

3. Busque pelo código da pessoa que está tentando inserir; 

4. Aparecerá a rede cadastrada com esta pessoa, em seguida carregar em tela para visualizar a informação; 

5. Para incluir em outra rede, será necessário excluir a pessoa do cadastro da rede a qual pertence atualmente.

Mais informações, acesse o TDN: Rede - GEREDE

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _