Tempo aproximado para leitura: 00:00:30 min
Ocorrência
Ao procurar uma pessoa para vincular na rede aparece a mensagem "Não foi selecionada nenhuma informação. Deseja continuar?"
Ambiente
Varejo - Supermercados - Pessoa - Manutenção - Rede
Varejo - Supermercados - Cadastro - Operacional - Rede
Causa
A causa é que a empresa está vinculada a outra rede já criada.
Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Entre na tela de Redes, caminho Pessoa > Manutenção > Rede;
2. Clique no ícone de visualizar em tabela:
3. Busque pelo código da pessoa que está tentando inserir;
4. Aparecerá a rede cadastrada com esta pessoa, em seguida carregar em tela para visualizar a informação;
5. Para incluir em outra rede, será necessário excluir a pessoa do cadastro da rede a qual pertence atualmente.
Mais informações, acesse o TDN: Rede - GEREDE
0 Comentários