Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Varejo - Moda - FIN - FCPFP005 Data de baixa anterior à data de chegada

time.png Tempo aproximado para leitura: 00:01:10 min

Ocorrência
No módulo Financeiro, ao tentar realizar a baixa da duplicata no componente FCPFP005 - Pagamento de Duplicata é apresentada a mensagem Duplicata: Emp.:@@1@@ Fornec.:@@2@@ Nr.:@@3@@ Parc.:@@4@@ Data de baixa anterior à data de chegada!
chegadanova.png


Ambiente
TOTVS Varejo - Moda - Financeiro

Causa
Esse incidente ocorre, pois a duplicata de lançamento manual ou de duplicação de parcela está sendo baixada antes da data de chegada.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acesse o componente FCPFM004 - Manutenção de Duplicata;
2. Informe o código do Fornecedor;
3. Informe o número da Duplicata;
4. Preencha os campos Data emissão e Data chegada com a mesma data do pagamento;
5. Tecle F3 ou clique no ícone salvar.png para salvar;
6. Acesse o componente FCPFP005 - Pagamento de Duplicata para realizar a baixa da duplicata.

 

Observação
O lançamento manual de duplicata é realizado no componente FCPFM004 - Manutenção de Duplicata e a duplicação de parcela é realizado no componente FCPFP002 - Duplicação de Parcela da Duplicata.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _