Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Agro - Linha Protheus - AGR - Geração de romaneio sem a quantidade física e somente com a quantidade fiscal

time.png Tempo aproximado para leitura: 00:01:10 min

Ocorrência
No módulo Comercialização (Linha Protheus) - Originação de Grãos (OG), ao realizar o processo para  gerar romaneios é apresentada a ocorrência Geração de romaneio sem a quantidade física e somente com a quantidade fiscal.

Ambiente
TOTVS Agro - TOTVS Agro - Comercialização (Linha Protheus) - Originação de Grãos (OG) - Versão 12

Causa
Esse incidente ocorre, pois é preciso realizar o processo para gerar romaneios no Sistema.

Solução
Para solucionar essa ocorrência, no romaneio é necessário informar o tipo de romaneio, o contrato e, na aba Comercialização, informar o campo Percentual de divisão - Perv.Div, Perv.Div = 100%, Quantidade Física - Qtd. Física igual a zero, e Quantidade Fiscal - Qtd. Fiscal conforme valor necessário. Se for formulário próprio igual, não será necessário informar os dados da NF - Nota Fiscal.

Importante
Recomendamos a utilização deste tipo de romaneio apenas para acerto fiscal, caso contrário irá gerar divergência nas quantidade e saldo físico e fiscal do contrato.

Saiba mais
Para maiores informações acesse:

Agro - Linha Protheus - AGR - Gerar romaneio sem quantidade física - Compra

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _