Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Agro - Linha Protheus - AGR - Compra - Geração de romaneio sem a quantidade física e somente com a quantidade fiscal

time.png Tempo aproximado para leitura: 00:00:50 min

Ocorrência
No módulo Comercialização (Linha Protheus) - Originação de Grãos (OG), ao realizar o processo para gerar romaneios de compra é apresentada a ocorrência Geração de romaneio sem a quantidade física e somente com a quantidade fiscal.

Ambiente
TOTVS Agro - TOTVS Agro - Comercialização (Linha Protheus) - Originação de Grãos (OG) - Versão 12

Causa
Esse incidente ocorre, pois é preciso realizar o processo para gerar romaneios de compra no Sistema.

Solução
Para solucionar essa ocorrência, realize o cenário, romaneio de venda com parâmetro MV_AGOCLAS -Realizado a entrada de compra de soja com NF emitida pelo produtor fornecedor com quantidade KG - Quilograma 20.000, porem na pesagem física foi recebido kg 25.000, após a confirmação do romaneiono contrato as quantidades estão diferentes e fiscalmente também, sendo necessário o produtor fornecedor emitir uma NF  - Nota Fiscal para complementar a quantidade excedente recebida, esta NF - Nota Fiscal pode ser dado entrada via o romaneio sem pesagem somente com as informações e quantidade fiscal.

Saiba mais
Para maiores informações acesse:
Agro - Linha Protheus - AGR - Gerar romaneio sem quantidade física

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _