Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MBC - BC0204 Mensagem 7456 Ficha de contagem não cadastrada

time.png  Tempo aproximado para leitura: 00:01:20 min

Ocorrência
Ao atualizar as contagem do inventário é apresentada a mensagem: 7456 - Ficha de contagem não cadastrada.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Data Collection (MBC) - Todas as versões

Causa
Data do inventário informada durante a contagem - BC9002 - Contagem Cíclica, não é a mesma da data de corte gerada no CE0701.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. No CE0712 - Digitação Inventário é possível verificar qual a data de corte gerada pelo CE0701 - Geraão Ficha Contagem.
2. Em seguida no BC0203 - Alteração Transação, posicionar no código de transação Contagem, nos parâmetros selecionar o estado transação Com Erro, filtrar por data/usuário para facilitar a apresentação dos dados e clicar em OK, clicar no botão Atualiza Informações, para trazer em tela os dados conforme o filtro;
3. Ainda no BC0203, selecionar o registro com erro, clicar em Modificar, ajustar a informação no campo Data Inventário, de acordo com a Data de corte, salvar as alterações. Após efetivar novamente a transação. 

Saiba mais
Cross Segmentos - Linha Datasul - MBC - BC9002 Contagem Cíclica para depósitos não WMS

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _