Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Agro - Linha Protheus - AGR - Apontamento de certificação de peso, movimentação de estoque

time.png Tempo aproximado para leitura: 00:02:20 min

Ocorrência
No módulo Comercialização (Linha Protheus) - Originação de Grãos (OG), ao realizar o processo para fazer a movimentação de estoque de fardos na certificação de peso é apresentada a ocorrência Apontamento de certificação de peso, movimentação de estoque.

Ambiente
TOTVS Agro - TOTVS Agro - Comercialização (Linha Protheus) - Originação de Grãos (OG) - Versão 12

Causa
Esse incidente ocorre, pois é preciso realizar o o processo para fazer a movimentação de estoque de fardos na certificação de peso no Sistema.

Solução
Para solucionar essa ocorrência, realize o procedimento:

Nessa parte da rotina foi destinado a gerar movimentação de estoque por intermédio da confirmação do romaneio, dessa forma constará nos relatório de movimentações o aumento ou perda de peso do fardo no processo de rateio de peso.

MOVIM.png

Na pasta integrações do romaneio está disponibilizada todos os ajustes de estoque efetuados para as movimentações de aumento ou perda de peso do fardo no processo de rateio de peso.

MOVIM1.png

Seguindo os alertes é possível perceber que o processo de ajuste de estoque está ocorrendo corretamente.

MOVIM2.png

E finalizando, dirigindo-se ao processo de movimentações, constará em tela em verde o processo realizado:

MOVIM3.png

Saiba mais
Para maiores informações acesso os links:

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _