Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Backoffice Linha Protheus - SIGAFIN - FINA100 - Transferência entre C/C Ajuda: F100DTCRD - Data de crédito inválida. Verifique se a data informada é maior ou igual à data base do sistema

time.png Tempo aproximado para leitura: 00:01:30 min

Dúvida

No módulo Financeiro, na rotina FINA100 - Movimentos Bancários ao tentar fazer uma transferência entre bancos, através da opção Transferência entre C/C, F100DTCRD Problema: Data de crédito inválida. Solução: Verifique se a data informada é maior ou igual à data base do sistema.

 



Ambiente
Cross Segmento - TOTVS Backoffice Linha Protheus - FINANCEIRO - Todas as versões

Causa
Esse Help é apresentado porque você está tentando inserir uma movimentação registrada com data posterior à data do crédito que está sendo informada na transferência.

Solução
O Help será apresentado, por exemplo, se o login for datado de 13/02/2023 e a data de crédito informada for anterior à data base do sistema (11/02/2023).

Para solucionar a ocorrência é necessário informar uma data de crédito igual ou superior à data base do sistema. Se você estiver logado com a data 13/02/2023, deverá informar uma data de crédito igual ou superior a 13/02/2023.

 

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _