Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Varejo - Moda - FIN - Dados do associado não cadastrados, utilize o componente FCRFM044

time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
No módulo Financeiro, ao tentar realizar a consulta do SPC no componente FCRFC071 - Consulta ao SPC é apresentado a mensagem Dados do associado não cadastrados, utilize o componente FCRFM044.
KCS 5.png

Ambiente
TOTVS Varejo - Moda - Financeiro

Causa
Esse incidente ocorre, pois não foi configurado os dados do associado no componente FCRFM044 - Manutenção de Entidade Origem - CDL.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acesse o componente FCRFM044 - Manutenção de Entidade Origem - CDL;
2. Informe os dados do seu contrato na empresa que consta a divergência, nos campos Empresa*, Ent. Origem/Cód. SPC*, Cód. Firma/Assoc. SPC* e Senha acesso*; KCS 5.1.png
3. Tecle F3 ou clique no ícone SALVAR.png para salvar;
4. Realize novamente a consulta após estas configurações feitas.

Observação
Vale ressaltar que estes dados são obtidos/informados junto ao seu contrato, do SPC.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _