Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Backoffice Linha Protheus - SIGAFIN - FINA450 - Compensação entre Carteiras - HELP:A450PERM

Ocorrência
Ao realizar o processo de Compensação entre Carteiras, como também durante a execução do execauto FINA450, operação de estorno, é retornado a mensagem de HELP: A450PERM

Ambiente
Cross Segmento - TOTVS Backoffice (Linha Protheus) - Financeiro - FINA450 - Todas as versões

Causa
O retorno da mensagem com o help ocorre, quando o usuário não tem acesso para alterar dados de outras filiais
 
Durante o processo é validada a xFilial da tabela SE2, que não pode estar em branco (se seu compartilhamento = exclusivo) e validado também se usuário tem o acesso de alterar dados de outras filias(Acesso 115).
 
Solução
Acessar o ambiente Configurador - Usuários - Cadastro de Usuários - aba Restrição de Acesso e habilitar a opção 115 - Mbrowse - Edita Registros de outras filiais.

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _