Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

RH - Linha Datasul - Suricato - Orientações sobre processo de reprocessamento de marcações Suricato para Datasul

time.png Tempo aproximado para leitura: 00:00:28 min

Ocorrência
Marcação Suricato não é apresentada no Datasul para o funcionário.

Ambiente
TOTVS RH - TOTVS RH (Linha Datasul) - Suricato - Versão 12

Causa
Quando a marcação foi enviada pelo Suricato mas não chegou no HCM e no relatório PE7110 - Relatório Integração Marcações Controle é apresentado como não processada (0) conforme exemplo abaixo:

Solução
Deve ser executado novamente o processamento no Suricato: controle - comando - Reprocessamento de Marcação.

Essa situação normalmente ocorre quando acontece alguma instabilidade de rede, ou falta de luz, e foi  gravado na tabela porém não terminou o processamento, desta forma, é necessário executar o programa para Reprocesamento de Marcação.




 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _