Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - NFE - Rejeição 793: Valor do ICMS relativo ao Fundo de Combate à Pobreza na UF de destino difere do calculado

time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
Ao tentar enviar uma nota fiscal, o retorno da SEFAZ - Secretaria da Fazenda é a rejeição 793: Valor do ICMS relativo ao Fundo de Combate a Pobreza na UF de destino difere do calculado.

Ambiente 
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Nota Fiscal Eletrônica (NFE) - Versão 12

Causa
Nas operações interestaduais para consumidor final não contribuinte de ICMS - Imposto Sobre Circulação de Mercadorias e Serviços, são geradas no XML as Tags referentes ao grupo da partilha, DIFAL - Diferencial de Alíquota, atendendo ao disposto na EC - Emenda Constitucional 87 de 2015
A rejeição ocorre quando o valor do FCP - Fundo de Combate a Pobreza gerado na Tag vFCPUFDest está incorreto.

rejeicao_793.1.png

Verifique no XML da nota qual informação está sendo gerada na Tag vFCPUFDest do grupo ICMSUFDest:

rejeicao_793_2.png

Solução
O valor informado nesta Tag refere-se ao valor do ICMS relativo ao FCP que é o resultado do seguinte cálculo:
vBCUFDest - Valor da base de cálculo do ICMS na UF - Unidade da Federação de Destino * pFCPUFDest - Percentual do ICMS relativo ao FCP na UF de destino.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _