Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Varejo - Moda - FIN - Liquidação de Baixa de entrada de produto não está disponível para cancelamento neste componente.



time.png Tempo aproximado para leitura: 00:00:35 min

Ocorrência
Ao tentar cancelar uma liquidação que deu origem a uma duplicata no FCRFP003 - Cancelamento de Liquidação, o sistema apresenta a seguinte mensagem:
Liquidação de Baixa de entrada de produto não está disponível para cancelamento neste componente.

Ambiente
Totvs Varejo - Moda - Financeiro

Causa
Essa mensagem é apresentada porque a duplicata nasceu de um processo automático, rotina TRAFM050 - Lançamento de Transação de Emissão de Terceiro, como envolve transação, nota fiscal e financeiro, o cancelamento tem que ser em todas as pontas através do componente TRAFP006 - Cancelamento de Transação.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Logado na empresa que lançou a transação, acesse o componente TRAFP006;
2. No frame Transação, informe a Data, o Número da transação e tecle TAB para carregar os dados;
3. No frame Dados cancelamento, tecle TAB até o campo Motivo e informe o motivo do cancelamento;
4. Clique no botão Cancelar transação para finalizar o processo.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _