Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Varejo - Moda - FIN - FCRFP002 Terminal não informado

time.png Tempo aproximado para leitura: 00:01:15 min

Ocorrência
No módulo Financeiro, ao tentar acessar o componente FCRFP002 - Recebimento de Título na Empresa é apresentada a mensagem Terminal não informado!terminalnaoinformado.png

Ambiente
TOTVS Varejo - Moda - Financeiro

Causa
Esse incidente ocorre, pois o tipo de manutenção Caixa Usuário está liberado para o usuário e não foi informado terminal para realizar o recebimento empresa.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acesse o componente GERFM037 - Definição do Terminal de Login;
2. No campo Terminal, informe o terminal;
3. Clique no botão Confirmar;

terminal.png

4. Ou na tela inicial, clique em Selecionar terminal;
5. Clique no terminal desejado, que será carregado automaticamente;
selecionarterminal.png

6. Acesse o componente FCRFP002 - Recebimento de Título na empresa e realize o recebimento.

 

Observação
Se o usuário não utiliza o terminal para realizar o recebimento empresa, o tipo de manutenção Caixa Usuário pode ser removido da liberação do usuário no componente FCCFM002 - Autorização de Usuário por Tipo de Manutenção. Caso não saiba como remover acesse o manual: Varejo - Moda - FIN - Remover tipo de manutenção caixa usuário

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _