Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MCE - Mensagem: 54.410 - Ativação de função "Agrupa por Empresa" não permitida

time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
Ao alterar o Tipo de Fechamento nos Parâmetros de Estoque - CE0101 para fechamento Agrupado Por Empresa ocorre a mensagem 54410 - Ativação de função "Agrupa por Empresa" não permitida!

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Estoque (MCE) - Versão 12

Causa
Quando é feita a alteração do tipo de fechamento para fechamento Por Estabelecimento e Agrupa Por Empresa no CE0101, se os parâmetros no programa CD0611- Estabelecimento Estoque estiverem diferentes entre estabelecimentos, ocorrerá a mensagem 54.410.

Solução
Para ativar a função Agrupa por Empresa, todos os parâmetros e datas da aba Médio do programa CD0611 devem ser iguais para todos os estabelecimentos da empresa. Sugerimos acessar a pasta Médio do CD0611 e ajustar de forma que todos os estabelecimentos fiquem iguais. Se o fechamento ainda estiver Único, os campos não serão habilitados para alteração, porém assim que mudar para fechamento Por Estabelecimento, será possível ajustar os campos no CD0611 pasta Médio.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _