Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Varejo - Moda - FIN - Cancelamento não permitido. Fatura de cartão de débito/crédito baixada por outro processo.


time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
No módulo Financeiro, ao tentar realizar o cancelamento de transação no componente  TRAFP006 - Cancelamento de transação é apresentada a mensagem: Cancelamento não permitido. Fatura de cartão de débito/crédito baixada por outro processo.

Ambiente
TOTVS Varejo - Moda - Financeiro

Causa
Esse incidente ocorre, quando a fatura já foi baixada pelo processo de cartão de crédito.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Caso não tenha os dados da liquidação, clique aqui;
2. Já com os números de liquidação, acesse o componente FCRFL008 - Consulta Liquidação de contas a receber;
3. Preencha os campos  Empresa e Nr.liquidação e pressione F4;

4. No frame Liquidação, ira detalhar as liquidações, observe a coluna Tipo liquidação, verifique se alguma foi baixada;

5. Caso esteja baixada, com o número da liquidação acesse o componente FCRFP003 - Cancelamento de Liquidação para cancelar. Sobre como cancelar a liquidação clique aqui.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _