Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Manufatura - Linha Datasul - APS - Mensagem 15.825 - Itens sem processo de Fabricação

time.png Tempo aproximado para leitura: 00:00:45min

Ocorrência
Na atualização de dados para o APS - Planejamento Avançado da Produção, é apresentada a mensagem: 15825 - Itens sem processo de fabricação! Os itens abaixo possuem roteiro e não possuem processo de fabricação. Isso deve ser corrigido para que eles possam ser planejados.

Ambiente
TOTVS Manufatura - TOTVS Manufatura (Linha Datasul) - Planejamento Avançado da Produção - APS (MDB) - Versão 12

Causa
Esse incidente ocorre quando no programa EN0507 - Manutenção Processo Fabricação Item existem roteiros, entretanto não foram gerados os respectivos processos.

Solução
No programa EN0507, deverá ser criado um Processo para cada Roteiro relacionado à fabricação do item.
Se existir algum roteiro onde não deve ser gerado processo para o mesmo, então a sugestão é de invalidar este roteiro pela data. Assim, quando for realizada a atualização de dados o programa não deverá importá-lo para o programa DB0109 - Manutenção Processo Fabricação Item.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _