Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Varejo - Supermercados - Fiscal - Inconsistência 70 - Os dois últimos dígitos do CST de ICMS do(s) Item(ns) deve(m) ser 00

time.png Tempo aproximado para leitura: 00:05:00 min

Ocorrência
Inconsistência 70 - Os dois últimos dígitos do CST de ICMS do(s) Item(ns) deve(m) ser 00

Ambiente
Varejo - Supermercados Linha Consinco - Fiscal - Todas as Versões.


Causa
O campo do CST do ICMS Próprio na aplicação foi integrado do módulo de origem diferente de 00

Solução
Para solucionar essa ocorrência no módulo fiscal, realize os seguintes passos:
1. Acesse o Módulo Fiscal: Processos>Notas Fiscais> Painel de Inconsistências;
2. Selecionar a inconsistência 70;

3. Selecione o documento a ser ajustado, clique com o botão direito sobre a linha correspondente e escolher a opção "Abrir Manutenção de Notas".

;
3. Após abrir a tela da nota, escolha o item que requer manutenção e clique na aba "Item". Nesta tela, alguns campos estarão disponíveis para ajustes, incluindo o campo do CST de ICMS

4. Corrija o campo do CST do ICMS Próprio na aplicação de manutenção de notas fiscais, tela de itens da nota e realize nova integração

.

Observação: Para mais informações sobre o cenário verifique o TDN Inconsistência 70.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _