Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Agro - PIMS CS - SPA - Exportação do extrato de pesagem cana com Arquivo não editável

time.png Tempo aproximado para leitura: 00:02:00 min

Ocorrência
No módulo Sistema de Pesagem  Automática de Matéria Prima - SPA, ao realizar o processo para exportar o extrato de pesagem de cana é apresentada a ocorrência Exportação do extrato de pesagem cana com Arquivo não editável.

Ambiente
TOTVS Agro - TOTVS Agro - Bioenergia - Sistema de Pesagem Automática - SPA - Versão 12

Causa
Esse incidente ocorre, pois é necessário realizar o processo para exibir um recurso na tela de pesagem de cana.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:

1. Acesse o aplicativo SPA - Sistema de Pesagem Automática > Movimentação > Reimpressão de Extratos, informe o período desejado, na opção de filtro Extratos selecione a opção Cana e clique em Tabela;

extrato.gif

2. Posicione o cursor do mouse nas linhas com os dados selecionados, clique com o botão direito e selecione a opção Export HTML;

html.gif

3. Selecione a opção Salvar como em seu navegador e salve o arquivo no local desejado;

salvar_como.gif

salvar.gif

4. Verifique pois com isto, será gerado um não editável, podendo ser enviado por e-mail.

arquivo.gif

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _