Tempo aproximado para leitura: 00:01:00 min
Ocorrência
Ao realizar login no sistema TOTVS Moda, está sendo apresentada a mensagem: Quantidade máxima de sessões excedidas!
Ambiente
TOTVS Varejo - Moda - Geral
Causa
Esse incidente ocorre, pois existe uma quantidade contratada de licenças de acesso ao sistema de forma simultânea.
Quando a quantidade é atingida, novos acessos são bloqueados e é apresentado a mensagem: Quantidade máxima de sessões excedidas!
Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Entre em contato com o responsável pelo T.I. da sua empresa ou com o usuário administrador do sistema TOTVS Moda, para verificar se existe alguma sessão que possa ser encerrada para liberar acesso em seu ambiente;
2. O responsável por essa verificação (T.I. ou usuário administrador), se desejar, poderá encerrar a sessão de algum usuário inativo conforme manual a seguir: VA - GER - Cancelar sessão por usuário;
3. Após liberação de sessões, realize novamente o acesso ao sistema.
Observação
Se verificar necessidade de liberação de uma quantidade maior de sessões, o administrador do contrato entre a empresa e a TOTVS poderá entrar em contato com a equipe comercial da TOTVS para contratar a liberação de mais sessões para seu ambiente.
0 Comentários