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Varejo - Moda - FIN - Dados bancários do depósito não encontrados

time.png Tempo aproximado para leitura: 00:02:00 min

Ocorrência
No módulo Financeiro, ao tentar realizar a Conciliação do PIX é apresentada a mensagem Dados bancários do depósito não encontrados.

Ambiente
TOTVS Varejo - Moda - Financeiro

Causa
Esse incidente ocorre devido a Carteira Digital constar desatualizada no painel do RAAS.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Com a mensagem da divergência em tela (Dados bancários do depósito não encontrados), clique no botão Ajuda;
2. Verifique a mensagem, copie e salve a descrição listada após a mensagem Transação, exemplo: "yyy789-zzz456-aaa123";
3. Acesse o painel do RAAS referente a empresa em que ocorreu a divergência, para isso copie o link: https://nomedaempresa.raas.varejo.totvs.com.br/app/pay-hub/configuring/payment/payment, altere a descrição "nomedaempresa" para o tenant da empresa em que está sendo feito a conciliação, e após alterar, acesse em seu navegador o link;
4. Informe o Login e Senha e clique em Entrar;
5. Após acessar o painel clique em Pagamentos;
6. No campo Identificador cole o código da transação salvo anteriormente e clique em Buscar;
7. Após listar o resultado em tela, clique sobre os três pontos abaixo do ícone da engrenagem;
8. Clique na opção Atualizar Status do Pagamento, e após isso repita o processo mas dessa vez clicando no botão Atualizar Status da Liquidação, conforme a imagem abaixo:


9. Aguarde alguns minutos, retorne no componente FCRFP188 e clique novamente no botão Conciliar;
10. Caso ainda assim o erro persista, encaminhe um e-mail para o suporte Financeiro (financeiro.virtualage@totvs.com.br).

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Há pendência referente a um de seus produtos contratados para a empresa ().

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Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

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Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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