Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MCE - Mensagem 17.006 - Ficha sem valores mat/mob/ggf

time.pngTempo aproximado para leitura: 00:00:55 min

Ocorrência
Na Atualização de Inventario - CE0703, ocorre a mensagem: 17006 - Ficha sem valores mat/mob/ggf.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Estoque (MCE) - Versão 12

Causa
Quando um item é novo ou a sua relação com o estabelecimento é nova, esse ainda não possui preço médio em período anterior, sendo assim ao fazer a digitação das contagens através do programa CE0712 - Digitação de Contagens é exigido um valor unitário para essas fichas. No caso apresentado, onde ocorre o erro 17006 - Ficha sem valores mat/mob/ggf no processo de atualização CE0703, entendemos que essas fichas foram importadas de alguma forma especifica, sem passar pelas validações padrões e por isso ocorre o erro nesse momento.

Solução
Acessar o programa CE0712, posicionar nas fichas com problemas e eliminar a digitação, com isso será aberta as quantidades para nova digitação. Se ainda assim ocorrer erro, é recomendada a eliminação da ficha via CE0707 - Eliminação Registro Inventario e então nova inclusão de ficha.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _