Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Manufatura - Linha Datasul - WMS - Mensagem 27128 - Área(s) de Picking do Item xxx sem Box ou não encontrada

time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
Ao realizar a sugestão de saída do item é apresentado a mensagem: 27128 - Área(s) de Picking do Item xxx sem Box ou não encontrada.

Ambiente
TOTVS Manufatura - TOTVS Manufatura (Linha Datasul) - WMS Datasul (WMS) - Todas as Versões

Causa
Esta situação quando não tem cadastro da área de picking para o item ou esta incompleta.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. acessar o WM0210 - Endereço Picking, filtrar pelo item, e verificar se há área de picking cadastrada, caso houver, a mensagem foi apresentada porque não encontrou um endereço relacionado, informar um endereço do tipo picking e realizar um novo teste.

2. Se realizou o filtro/busca no WM0210 e não localizou uma área de picking para o item, é preciso incluir/cadastrar uma área de picking e relacionar o endereço de picking a mesma.

Feito este processo a ocorrência será resolvida.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _