Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Varejo - Moda - FIS - NF possui divergência de valores! NF possui valores de icms substituição diferente da soma dos itens

time.png Tempo aproximado para leitura: 00:02:00 min

Ocorrência
No módulo Fiscal, ao tentar realizar o encerramento da nota pelo FISFM089 pode ser apresentada o erro: NF possui divergência de valores! NF possui valores de icms substituição diferente da soma dos itens.

Ambiente
TOTVS Varejo - Moda - Fiscal


Causa
Esse incidente ocorre quando há uma diferença de valores entre a capa da nota e o somatório de todos os itens da nota.

Solução
Para solucionar essa ocorrência, siga os passos abaixo:
1. Acesse o FISFM089 - Manutenção de Nota Fiscal de Terceiro/Importação;
2. Clique no botão Item;
3. Remova o valor de um item, e insira o mesmo valor novamente e pressione F3;
4. Retorne a tela anterior, e encerre a nota.

Observação
Esse processo é realizado para que a capa da nota atualize conforme a somatória de todos os itens.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _