Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Varejo - Moda - FIN - Lançamento manual de duplicata

time.png Tempo aproximado para leitura: 00:01:25 min

Ocorrência
No módulo Financeiro, ao tentar realizar o lançamento manual de duplicata é apresentada a mensagem Parcela(s) abaixo estão baixadas
parcelas.png


Ambiente
TOTVS  Varejo - Moda  - Financeiro

Causa
Esse incidente ocorre, devido ao usuário não estar passando pelo campo Data chegada ou seja, ele deve ir dando TAB para passar pelos campos e o sistema ir preenchendo as informações, caso não passar o campo ficará vazio e apresentará a mensagem.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acesse o componente FCPFM004 - Manutenção de Duplicata;
2. No frame Duplicata, preencha os seguintes campos;
3. No campo Fornecedor*, informe o código do fornecedor;
4. No campo Duplicata*, informe o número da duplicata;
5. No frame Parcela, preencha os seguintes campos;
6. No campo Parcela*, informe o número da parcela;
7. No campo Valor*, informe o valor;
8. No campo Data emissão*, informe a data de emissão;
9. No campo Data vencimento*, informe a data de vencimento;
10. No campo Tipo documento*, informe o tipo de documento;
11. No campo Data chegada, informe a data de chegada;
12. No campo Portador*, informe o portador;
13. No campo Tipo previsão*, informe a previsão;
14. No frame Despesa, preencha os seguintes campos;
15. No campo Despesa, informe a despesa;
16. No campo C.custo; informe o centro de custo;
17. No campo % Rateio, informe o percentual de rateio;
18. No campo Valor rateio, informe o valor de rateio;
19. Tecle F3 ou clique no ícone salvar.png para salvar.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _