Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - SUP - SUP34204 erro Transportadora da NF XX difere do frete

time.png Tempo aproximado para leitura: 00:01:05 min

Ocorrência
SUP34204 - Monitor de Integração apresenta erro Transportadora da NF XX difere do frete, ao processar a integração do documento.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Fretes - Versão 12

Causa
Esse erro ocorre quando a Transportadora da nota de saída é diferente do Transportador do frete. O Sistema considera o CNPJ completo do Transportador e se for diferente gera o erro de integração. 

Solução
Essa validação feita no SUP34204 é igual ao SUP0580 - Dados Frete quando relaciona nota de saída com o frete venda. 
Para que o Sistema não faça essa validação do Transportador, altere no LOG00086 - Manutenção de Parâmetros em Processo Entradas / Frete / Entrada de conhecimentos o parâmetro Consistir transport frete venda diferente do transport nota saida? - código consiste_transport_sup0580, para opção N-Não.
E realize nova tentativa de integração do CT-e no SUP34204.

Glossário 
CNPJ - Cadastro Nacional da Pessoa Jurídica
CT-e -
Conhecimento de Transporte Eletrônico

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _