Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Varejo - Supermercados - Orçamento- Fornecedores que não estão somando no evento R-4020


time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
No módulo Fiscal Fornecedores não estão somando no evento R-4020.

Ambiente
Varejo - Supermercados Linha Consinco - Orçamento- Todas as Versões.

Causa
Este incidente ocorre, pois a natureza de despesa utilizada para a geração do Evento R-4020 tem parametrizado o fornecedor na aba fornecedor com cidade diferente da empresa tomadora do serviço. 

Solução

Para solucionar esta ocorrência, realize os seguintes passos:

1. Acesse o aplicativo Orçamento;
2. Clique no menu Parâmetros;
3. Escolha a opção Parâmetros de Despesa;
4. Selecione a natureza que ira utilizar;
5. Clique na aba fornecedor;

6. Verificar se o fornecedor cadastrado na aba fornecedor a cidade cadastrada é a mesma cidade da empresa  tomadora do serviço;
7. Caso a cidade seja diferente do da empresa tomadora do serviço será necessário realizar o cadastro na aba Reinf configurando a natureza de rendimento.

8. Após realizar as configurações necessárias <F3> para incluir;

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _