Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Varejo - Moda - FIN - Você não está autorizado a movimentar este tipo de conta!


time.png Tempo aproximado para leitura: 00:02:00 min

Ocorrência
No módulo Financeiro, ao tentar realizar as transferências entre as contas é apresentada a mensagem Você não está autorizado a movimentar este tipo de conta!
KCS3.png

Ambiente
TOTVS Varejo - Moda - Financeiro 


Causa
Esse incidente ocorre, pois o usuário não está autorizado para realizar a transferência entre contas na empresa na qual a conta foi cadastrada.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acesse o componente FCCFM005 - Manutenção de Conta;
2. No campo Cta, insira o número da conta no qual deseja efetuar a transferências entre as contas;
3. Logo após observe o Código da empresa na qual a conta foi cadastrada;
4. Acesse o componente FCCFM002 - Autorização de Usuário por Tipo de Manutenção;
5. No campo Emp., insira o código da empresa visando o passo 3;
6. No campo Usuário, insira o código do usuário no qual o incidente ocorreu;
7. No campo Tipo de Manutenção, clique duas vezes, assim listará todas as manutenções que podem ser permitidas, selecione a manutenção desejada para sua empresa.
8. Tecle F3 ou clique no ícone KCS3.1.png para salvar;

Observação
No 7º passo, existe a possibilidade de marcar todas as manutenções, segue GIF:
KCS3.2.gif

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _