Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Agro - PIMS CS - PAR_PIMS - Parâmetros de envio e-mail no TOTVS Agro Bioenergia

time.png Tempo aproximado para leitura: 00:01:20 min

Ocorrência
No módulo Parâmetros PIMS C/S - PAR_PIMS, ao tentar realizar o processo para configurar o envio de e-mail nos aplicativo é apresentada a mensagem Parâmetros de envio e-mail no TOTVS Agro Bioenergia.

Ambiente
TOTVS Agro - TOTVS Agro - Bioenergia - Parâmetros PIMS C/S - PAR_PIMS - Versão 12

Causa
Esse incidente ocorre, pois é preciso realizar o processo para configurar o envio de e-mail nos aplicativos no Sistema.

Solução
Para solucionar essa ocorrência, realize os seguintes parâmetros utilizados para a configuração de e-mail. Observe abaixo:

 

Seção Entrada
GERAIS MAIL_SMTP
GERAIS MAIL_PORTA
GERAIS MAIL_USUARIO
GERAIS MAIL_SENHA
GERAIS MAIL_CONTA
Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _