Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Manufatura - Linha Datasul - MCS - Mensagem 57.431 - Centro de Custo XXXXXX com valores zerados no Período AAAA/MM

time.png Tempo aproximado para leitura: 00:00:43 min

Ocorrência
Quando não há valores para o centro de custo produtivo ocorre a mensagem: 57431 - Centro de Custo XXXXXX com valores zerados no Período AAAA/MM.

Ambiente
TOTVS Manufatura - TOTVS Manufatura (Linha Datasul) - Custos (MCS) - Versão 12

Causa
Essa situação ocorre quando o centro de custo em questão não possui valores preenchidos no programa CS0101 - Custos Horário Por Centro de Custo.

Solução
Acessar o programa CS0101 para incluir valores manualmente para o centro de custo, porém estes valores também podem ser inclusos das seguintes formas:

  • Manualmente, digitando os valores desejados;
  • Realizando cópia dos valores do período anterior ou de outro, como esses são relatórios gerenciais pode ser utilizada essa pratica apenas para gerar os relatórios;
  • Importando da contabilidade via programa CS0111 - Integração Custos X Contabilidade.
Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _