Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Varejo - Moda - FIS - Ficha de conteúdo de importação não encontrada para o produto/grupo

time.png Tempo aproximado para leitura: 00:02:00 min

Ocorrência
Ao tentar encerrar uma transação pelo componente TRAFM061 - Encerramento Transação de Venda pode ser apresentada a seguinte mensagem: Ficha de conteúdo de importação não encontrada para o produto/grupo!
prod 1.png


Ambiente
TOTVS Varejo - Moda - Fiscal

Causa
Esse incidente ocorre, pois o produto possui algum CST de importação em seu cadastro, dentre eles o CST 1;2;3;8. Desta forma, quando o produto for de importação precisa informar a FCI (Ficha de Conteúdo de Importação).

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acesse o componente PRDFM009 - Manutenção de Grupo/Grade ou PRDFM236 - Manutenção de Produto Configurável, informe o código do produto que está apresentando na mensagem e verifique qual é o CST que foi configurado nele;
prdfm009.png
PRO 2.png
2. Se o produto possuir um CST de importação como 1, 2, 3 e 8 por exemplo, será necessário informar/gerar a FCI (Ficha de Conteúdo de importação). Para gerar FCI própria, utilize o componente FISFP089 - Gera Ficha de Conteúdo de Importação - FCI, conforme passo á passo do manual: VA - FIS - Geração da Ficha de Conteúdo de Importação. Já se for informar uma FCI de terceiros utilize o componente FISFM099 - Manutenção de Ficha de Conteúdo de Importação - FCI, conforme passo á passo do manual: VA - FIS - Cadastro Manual de FCI de terceiros.

Adicional
Segue alguns de nossos KCS com processos da FCI (Ficha de Conteúdo de Importação):
VA - FIS - Geração do Arquivo da FCI
VA - FIS - Retorno do arquivo FCI
VA - FIS - Como consultar uma Ficha de Conteúdo de Importação - FCI
VA - FIS - Configuração para sair o código da FCI no item do DANFE


Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _