Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Varejo - Moda - FIS - NF já estornada pela empresa 0 data 00/00/0000 fatura 00000

time.png Tempo aproximado para leitura: 00:01:10 min

Ocorrência
No módulo Fiscal, ao tentar emitir uma nota fiscal de estorno, o sistema retornou a mensagem: NF já estornada pela empresa 0 data 00/00/0000 fatura 00000.

Ambiente
TOTVS Varejo - Moda - Fiscal

Causa
Esse incidente ocorre quando a nota fiscal que deseja estornar, já está vinculada em outro documento.

Solução

Para solucionar essa ocorrência, realize os seguintes passos:
1. Recomendamos cancelar a transação gerada de estorno que está com a nota fiscal referenciada, conforme o link: Varejo - Moda - FAT - Como cancelar uma Transação;
2. Ou remover da transação a nota referenciada, conforme o link: Varejo - Moda - FIS - Como remover a nota fiscal referenciada;
3. Retorne ao FISFP079 e gere a nota fiscal novamente.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _