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Varejo - Moda - VAR - O programa TOTVS Moda Monitor não está ativo em seu computador

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Ocorrência
Após realizar uma venda, no momento de impressão de uma NFC-e, ou ao realizar reimpressão de NFC-e pelo componente FISFP093 - Processamento de Nota Fiscal Eletrônica (NF-e/NFC-e) é apresentada a mensagem: O programa TOTVS Moda Monitor não está ativo em seu computador.

Ambiente
TOTVS Varejo - Moda - Varejo

Causa
Essa ocorrência é apresentada, pois a empresa utiliza a aplicação do TOTVS Moda monitor para realizar impressão da NFC-e, e no momento em que foi necessário realizar a impressão do documento o programa não está em execução na máquina ou não está comunicando com o sistema TOTVS Moda.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Se já possuir o aplicativo TOTVS Moda monitor baixado em sua máquina, vá na barra de pesquisa do seu computador e busque por "meu virtual monitor", então clique duas vezes consecutivas para abertura do mesmo;
Ícone do aplicativo:

2. Caso não o possuir, orientamos que faça instalação do TOTVS Moda Monitor, conforme manual a seguir: Varejo - Moda - VAR - Instalar TOTVS Moda Monitor.

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Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

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Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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