Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

HF - FRONT OFFICE - DOCFISCAL - Erro emissão / L016 A data de emissão do RPS deve estar dentro da vigência da atividade informada


Ocorrência
Ao enviar as notas, o seguinte erro é retornado;

L016-A data de competência deve estar dentro da vigência da atividade informada.(Numero RPS: XXX) (Verifique a data de competência informada.)

 

Ambiente:

FRONT OFFICE - Docfiscall - Painel Contas


Causa
Devido a Atividade informada estar fora de vigência ou alguma irregularidade de cadastro do Prestador junto ao Orgão

Solução
O código de serviço informado, não corresponde ao padrão da sua prefeitura. Acesse o site da ISSNET com login e senha da empresa, clique em Outras opções > Imprimir Ficha Cadastral e consulte as atividades disponíveis e vigentes.
mceclip0.png

 

Importante: 

O menu Outras Opções > Imprimir Ficha Cadastral aparece apenas quando o login é realizado pelo certificado digital A1. Fale com seu contador responsável em caso de dúvidas.

 

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _