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Ocorrência
No módulo Financeiro, ao realizar o envio do boleto via API é apresentado erro no envio do boleto.
Causa
O erro pode ser apresentado por não constar o e-mail configurado no cadastro do cliente ou por falta de configuração nos parâmetros.
Solução
No cadastro do cliente, clique em alterar, Outras Ações >Complemento do Cliente. Preencha os campos em vermelho conforme print
Para envio das cartas por e-mail são utilizados os seguintes parâmetros:
Carta de Cobrança - Financeiro - P12

Após configurar os parâmetros acima, deve entrar no Configurador>menu ambiente>e-mail/proxy(1)>Configurar

Adicione o e-mail e senha e avance até a próxima imagem

Ajuste as configurações conforme a imagem abaixo:

Saiba mais
Envio de boleto - Visão geral
Ponto de entrada para customização do Boleto
JOB Transmissão e Envio de E-mail - FINA713
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