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Cross Segmentos - Backoffice Linha Protheus - SIGAFIN - FINA713 - Falha no envio do Email

time.png Tempo aproximado para leitura: 00:10:00 min

Ocorrência
No módulo Financeiro, ao realizar o envio do boleto via API é apresentado erro no envio do boleto.


Causa

O erro pode ser apresentado por não constar o e-mail configurado no cadastro do cliente ou por falta de configuração nos parâmetros.


Solução

No cadastro do cliente, clique em alterar, Outras Ações >Complemento do Cliente. Preencha os campos em vermelho conforme print



Para envio das cartas por e-mail são utilizados os seguintes parâmetros:

Carta de Cobrança - Financeiro - P12


 
Após configurar os parâmetros acima, deve entrar no Configurador>menu ambiente>e-mail/proxy(1)>Configurar
 

 
Adicione o e-mail e senha e avance até a próxima imagem
 

 
 
Ajuste as configurações conforme a imagem abaixo:
 

 

 


Saiba mais
Envio de boleto - Visão geral

Ponto de entrada para customização do Boleto
JOB Transmissão e Envio de E-mail - FINA713

 

 

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Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

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Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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