Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha RM - Fis - Lançamento - Lançamento não integrado ao Financeiro


time.png Tempo aproximado para leitura: 00:02:00 min

Ocorrência
Ao gerar o lançamento Financeiro do lançamento fiscal é apresentado a inconsistência:
Ocorreram erros no Integração com o Financeiro: 
- Documento 001111 - Filial @ - Série @ - Emissão @@/@@/@@@:
Lançamento não integrado ao Financeiro.

Ambiente
Cross Segmento - TOTVS Backoffice (Linha RM) - TOTVS Gestão Fiscal - A partir das versõe 12.1

Causa 
Para realizar a integração com Financeiro é obrigatório preencher os campos Pagar/Receber, Data Vencimento, Contábil em Lançamento Fiscal | Integrações , Dados Financeiro.

Solução

Para solucionar essa ocorrência, realize os seguintes passos:
1. Acesse Ambiente > Parâmetros > Integrações entre os sistemas e verifique há integração do RM Liber com o RM Fluxus e RM Fluxus e RM Liber conforme o print abaixo :                                                                               




2. Acesse o RM TOTVS Gestão Fiscal > Obrigações Principais > Lançamento Entrada ou Lançamento de saída, execute o filtro desejado e seguida edite o lançamento em questão;



2. Acesse Integrações > Dados Financeiros e preencha os campos obrigatórios para integração com Financeiro: Pagar/Receber, Data Vencimento, Contábil ;



Saiba Mais
Para mais informações acesse Gerar Lançamento Financeiro (Fiscal)
Fis - Eventos Contábeis no Lançamento

 

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _