Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Rotina 1095 - Rejeição 296: Certificado - Erro no acesso a LCR

time.pngTempo aproximado para leitura: 00:01:00 min


Ocorrência

Ao tentar manifestar na rotina 1095 - Processo de manifestação NF-e e for retornado a Rejeição 296: Certificado - Erro no acesso a LCR.


Ambiente
TOTVS Distribuição Linha Winthor - 14 - Faturamento -  A partir da versão 31


Causa
Esta rejeição ocorre quando a SEFAZ não consegue verificar se o certificado está na Lista de Certificados Revogados (LCR). Diante disso quando não é identificado o motivo a SEFAZ retorna a rejeição 296.

Solução
A consulta realizada pela SEFAZ pode ficar fora do ar por alguns instantes e o problema pode ser resolvido tentando realizar uma nova manifestação, porém se o problema persistir entre em contato com a SEFAZ ou com a certificadora para identificar o motivo.

 

Importante
Essa rejeição não significa que o certificado está revogado ou vencido, trata-se apenas de um problema interno da SEFAZ.

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _