Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Varejo - Moda - FIS - Rejeição 334: Número do processo de drawback não informado na importação

time.png Tempo aproximado para leitura: 00:01:30 min

Ocorrência
Ao tentar autorizar uma NF-e de importação pode ser apresentado o seguinte erro: Rejeição 334: Número do processo de drawback não informado na importação.

Ambiente
TOTVS Varejo - Moda - Fiscal

Causa
Essa validação é apresentada quando a NF-e foi emitida com CFOP 3127 ou 3211 mas não foi informado o Nr. regime drawback. Conforme regra de validação da SEFAZ:

Manual de Orientação ao Contribuinte - Versão 6.00 – página 246       


Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acesse o componente FISFP093 - Processamento de Nota Fiscal Eletrônica (NF-e/NFC-e);
2. Filtre a nota fiscal rejeitada, selecione e clique em Manutenção NF para ser aberto o componente FISFM017 - Manutenção de Nota Fiscal;
3. Clique em Import/Export para ser aberto o componente FISFM050 - Manutenção dos Dados de Importação da Nota Fiscal de Entrada;
4. Preencha o campo Nr. regime drawback;
5. P
ressione a tecla F3 ou clique no ícone  para salvar;
6. Retorne ao componente FISFP093 - Processamento de Nota Fiscal Eletrônica (NF-e/NFC-e) para Gerar e Enviar a nota novamente.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _