Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - FGL - Informação 12808: Conta contábil de apuração não informada

time.png Tempo aproximado para leitura: 00:01:30 min

Ocorrência
Na execução do programa FGL715 - Apuração de Lucros e Perdas (prgfin/fgl/fgl715aa.r) é apresentada a informação 12808 - Conta contábil de apuração de lucros e perdas não informada.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Contabilidade Fiscal (FGL) - Versão 12

Causa
A informação de uma conta contábil, utilizada como  conta de contrapartida dos lançamentos de apuração de lucros e perdas, não foi efetuada. 

Solução
É necessário acessar o programa UTB080 - Plano de Contas (prgint/utb/utb080aa.r), selecionar o plano de contas atual,  para o qual deseja efetuar a apuração de lucros e perdas. Acessar a opção Modifica e preencher o campo Cta. Apuração com a conta contábil do passivo para receber os valores  apurados. 

Saiba Mais
Cross Segmentos - Linha Datasul - FGL - Conta de contrapartida para zerar as contas de resultado
Cross Segmentos - Linha Datasul - FGL - O zeramento das contas de resultado não ocorre

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _