Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Varejo - Moda - FIS - Rejeição 443: Código da bandeira de cartão de credito e/ou debito inexistente

time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
No módulo Fiscal, durante o processo de Envio de Nota Fiscal Eletrônica pode ser apresentado a mensagem Rejeição 443: Código da bandeira de cartão de credito e/ou debito inexistente.

Ambiente
TOTVS Varejo - Moda - Fiscal

Causa
Essa rejeição ocorre quando é gerado uma venda com a forma de pagamento cartão de crédito ou débito e o portador que utilizou para recebimento da venda não possui configurado a bandeira da operadora de cartão de crédito e/ou débito (tag tBand).

Fonte: Manual de orientação do contribuinte - NFe/NFC-e

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acesse o componente FGRFM004 - Manutenção de Portador, e verifique quais os portadores que possuem o tipo como cartão de crédito ou cartão de débito (essa manutenção é orientada realizar para todos os portadores cadastrados que possuem esse tipo de recebimento, para evitar rejeição em outras vendas);

2. Selecione o portador e insira a informação no campo Bandeira Sefaz conforme a bandeira do cartão utilizado para esse portador;

3. Em seguida retorne ao componente FISFP093 - Processamento de Nota Fiscal Eletrônica (NF-e/NFC-e), selecione a nota fiscal com rejeição, clique em Gerar e após Enviar.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _