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Ocorrência
No módulo Fiscal, durante o processo de Envio de Nota Fiscal Eletrônica pode ser apresentado a mensagem Rejeição 443: Código da bandeira de cartão de credito e/ou debito inexistente.
Ambiente
TOTVS Varejo - Moda - Fiscal
Causa
Essa rejeição ocorre quando é gerado uma venda com a forma de pagamento cartão de crédito ou débito e o portador que utilizou para recebimento da venda não possui configurado a bandeira da operadora de cartão de crédito e/ou débito (tag tBand).
Fonte: Manual de orientação do contribuinte - NFe/NFC-e
Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acesse o componente FGRFM004 - Manutenção de Portador, e verifique quais os portadores que possuem o tipo como cartão de crédito ou cartão de débito (essa manutenção é orientada realizar para todos os portadores cadastrados que possuem esse tipo de recebimento, para evitar rejeição em outras vendas);
2. Selecione o portador e insira a informação no campo Bandeira Sefaz conforme a bandeira do cartão utilizado para esse portador;
3. Em seguida retorne ao componente FISFP093 - Processamento de Nota Fiscal Eletrônica (NF-e/NFC-e), selecione a nota fiscal com rejeição, clique em Gerar e após Enviar.
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