Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha RM - Fis - Cadastros - Filtro de Eventos - Códigos



time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
Em Parâmetros de Processo, no anexo de eventos e no anexo de situações contábeis, segmento de F100 e Reinf. Ao adicionar o item com o código do número por exemplo 3.1.10 para o 3.1.11 e com o código do 3.1.19 para o 3.1.20, o sistema não apresenta o próximo número correto.

Ambiente
Cross Segmento - TOTVS Backoffice (Linha RM) - TOTVS Gestão Fiscal - Versões:
12.1.2209.251 ou superior;
12.1.2302.177 ou superior;
12.1.2306.120 ou superior;

Causa
Foi realizado uma correção ao gerar mais de 9 registros para o registro F100 e Reinf no Parâmetro de Processos.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Verifique se a versão utilizada do RM comtempla as versões informadas acima;
2. Verifique se há scripst para rodar no RM.Atualizador;

Saiba Mais
Para mais informações acesse Alterações do Layout 2022

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _