Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - BGC - Mensagem 25997 ?

time.png Tempo aproximado para leitura: 00:00:25 min

Ocorrência
Mensagem 25997 ? - Sem descritivo, apenas uma interrogação no recebimento onde o controle orçamentário acusa estouro de verba.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Execução Orçamentária (BGC) – Versão 12

Causa
A mensagem vinculada ao número 25997 é mensagem genérica que trata validações recebidas após integração com a Execução Orçamentária

Solução
Normalmente a situação ocorre na rotina de envio de e-mail do módulo BGC - Execução Orçamentária
Se na informação de e-mail do usuário, remetente ou destinatário, não existir informação do e-mail ou existir informação incorreta do e-mail, gera a situação do erro 25997 ?. 

Importante
Se não identificar problema na parametrização, encaminhar o clientlog da simulação para a equipe de suporte. 

Saiba Mais
Avaliar a parametrização necessária para envio de e-mail pelo BGC
Cross Segmentos - Linha Datasul - BGC - E-Mail BGC - Remetente
Cross Segmentos - Linha Datasul - BGC - E-Mail BGC - Destinatários 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _