Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Varejo - Moda - FIS - Não é permitido efetuar a CONFIRMAÇÃO DA OPERAÇÃO sem o lançamento da NFe

time.png Tempo aproximado para leitura: 00:01:30 min

Ocorrência
No módulo Fiscal, ao tentar realizar a confirmação de operação pelo componente FISFP153 - Processamento de Manifestação do Destinatário pode ser apresentado o seguinte erro: Não é permitido efetuar a CONFIRMAÇÃO DA OPERAÇÃO sem o lançamento da NFe.

Ambiente
TOTVS Varejo - Moda - Fiscal

Causa
Esse incidente ocorre quando a empresa ainda não lançou a nota fiscal de entrada ou já fez o lançamento, só que manualmente, o que faz com que a nota não esteja vinculada ao processo de manifestação do destinatário e consequentemente não seja reconhecida.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Caso ainda não tenha lançado a nota de entrada, pode acionar o botão Download NF-e para baixar o XML,  clicar em Gerar cont. XML e por fim usar a opção Manut. Contagem para dar continuidade no lançamento da nota fiscal;
2. Se a nota fiscal já estiver lançada no sistema, é preciso selecionar a nota fiscal no FISFP153 - Processamento de Manifestação do Destinatário e clicar no botão Vincular NF-e para o sistema localizar a nota fiscal lançada e deixe ela vinculada ao processo de manifestação do destinatário;
3. Após fazer um dos processos acima, a nota estará com a opção Lançada marcada, com isso, poderão dar continuidade na confirmação da operação.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _