Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Varejo - Moda - FIS - O CNPJ está com a situação INAPTA na Receita Federal. Motivo: OMISSAO DE DECLARACOES. A importação não poderá ser efetuada

time.png Tempo aproximado para leitura: 00:02:00 min

Ocorrência
Ao acessar o componente PESFM010 - Manutenção de Pessoa(Completa), informar um número de CNPJ e usar a opção Buscar dados para carregar as informações no cadastro de pessoa, pode ser apresentada a seguinte mensagem: O CNPJ está com a situação INAPTA na Receita Federal. Motivo: OMISSAO DE DECLARACOES. A importação não poderá ser efetuada.

Ambiente
TOTVS Varejo - Moda - Fiscal

Causa
Esse incidente ocorre, quando o CNPJ a ser consultado está com alguma pendência fiscal na Receita Federal, com isso, há um impedimento de buscar os dados de seu cadastro de forma automática. 

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Neste caso, a inclusão do cadastro de pessoa pode ser feita de forma manual pelo componente PESFM010 - Manutenção de Pessoa(Completa). Para visualizar as informações, basta usar o Cadastro Centralizado de Contribuintes ou o SINTEGRA, conforme instruções dos artigos abaixo.
VA - FIS - Como consultar uma Inscrição Estadual ou CNPJ no Cadastro Centralizado de Contribuinte
VA - FIS - Como consultar Inscrição Estadual ou CNPJ no SINTEGRA

Observação
Recomendamos que contatem a PJ para notificar da mensagem que foi apresentada de modo que a Contabilidade deles regularize a situação o quanto antes, pois em caso de pendências com a receita federal, pode acontecer de notas emitidas para este CNPJ não serem autorizadas (por irregularidade fiscal do destinatário).

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _