Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Varejo - Moda - FIS - Se o valor informado no Campo 08 ou 12 registro M200 (PIS/Pasep) ou M600 (Cofins) for maior que zero, pelo menos 01 registro filho M205 (PIS/Pasep) ou M605 (Cofins), de detalhamento da contribuição a recolher por código de receita

time.png Tempo aproximado para leitura: 00:02:30 min

Ocorrência
Ao tentar validar o arquivo SPED Contribuições pode ser apresentado o seguinte erro nos registros M200 e M600: Se o valor informado no Campo 08 ou 12 registro M200 (PIS/Pasep) ou M600 (Cofins) for maior que zero, pelo menos 01 (um) registro filho M205 (PIS/Pasep) ou M605 (Cofins), de detalhamento da contribuição a recolher por código de receita (conforme código da DCTF), deverá ser escriturado. A partir de abril de 2014, os registros M205 e M605 serão de escrituração obrigatória, nesta situação reportada.

Ambiente
TOTVS Varejo - Moda - Fiscal

Causa
Esse incidente ocorre quando a apuração resultou em imposto a recolher, mas a guia de recolhimento do PIS e da COFINS não foi gerada no sistema.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acesse o componente FISFP092 - Apuração do Saldo de Imposto PIS/COFINS e grave a apuração gerando a guia, conforme as instruções do artigo a seguir: Varejo - Moda - FIS - Como gravar a apuração do PIS e da COFINS;
2. Gere um novo arquivo no componente FISFP161 - Geração da Escrita Fiscal Digital - Contribuições para que este erro não seja mais apresentado.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _