Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Manufatura - Linha Protheus - SIGAQIP - Aviso Baixas do CQ - Integração Não Habilitada

time.png Tempo aproximado para leitura: 00:00:50 min

Ocorrência
Na rotina QIPA215 - Resultados, ao selecionar a aba Baixas do CQ é retornado aviso Baixas do CQ - Integração Não habilitada (MV_QIPEST) - A integração entre módulo de Inspeção de Processos (SIGAQIP) e o módulo de Estoque e Custos (SIGAEST) está desabilitada.

Ambiente
TOTVS Manufatura - TOTVS Manufatura (Linha Protheus) - Inspeção de Processos (SIGAQIP) - Versão 12

Causa
O aviso Baixas do CQ ocorre sempre ao clicar na aba Baixas do CQ quando não existe integração habilitada entre o módulo Inspeção de Processos - SIGAQIP e o módulo de Estoque e Custos - SIGAEST.

Solução
Para solucionar essa ocorrência, realize o seguinte passo:
1. Caso não tenha integração habilitada com o SIGAEST, clique no botão OK para fechar o aviso. O aviso não é impeditivo para executar o processo na rotina QIPA215 - Resultados.

Importante
Esta validação e consistência estará liberada oficialmente no pacote 12.1.2310. Para versões anteriores anteriores é necessário a criação manual dos parâmetros descritos no tópico Observação.

Saiba mais
Para habilitar a integração poderá verificar o passo a passo descrito no documento Baixas do CQ (QIPA215 - SIGAQIP).

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _