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Varejo Supermercados - Operação PDV - Cupom Fiscal - Cancelamento automático de item no PDV


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Ocorrência
Cancelamento automático de item no PDV.

Ambiente
TOTVS Varejo - Supermercados PDV - Linha Consinco - Aplicável para todas as versões.

Causa
Essa situação geralmente ocorre, pois na família do item está marcado como vasilhame, desta forma quando registar o item, chamar o subtotal e voltar para tela de venda, o item cancela automaticamente.
Outra possível causa seria o código do produto taxa de estacionamento ser o mesmo do produto registrado.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:

Passo 1. Acesse o caminho:
Monitor > Cadastro > Produtos e Serviços > Famílias

Desmarque a opção É Vasilhame e salve a alteração na família do produto que está cancelando automaticamente.
 



Quando marcado de forma incorreta, o PDV efetua o estorno (cancelamento) do item.

 



Passo 2. Para segunda possível causa, acesse o caminho:
Monitor > Configurações > Configurações de PDV's > Estacionamentos > Código do produto taxa de estacionamento 

Se o código do produto é o mesmo cadastrado para o código do produto taxa de estacionamento. Caso positivo, será necessário alterar.
 



Quando é marcado o mesmo código, o PDV efetua o estorno (cancelamento) do item.
 

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