Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Agro - PIMS MB - MB_PORTAL - IPs e Portas necessárias para a comunicação do Portal Mobilidade

time.png Tempo aproximado para leitura: 00:02:10 min

Ocorrência
No módulo Portal Mobilidade - MB_PORTAL, ao tentar realizar o processo para instalar o Portal Mobile é apresentada a mensagem Please check if server has access to IP 189.16.105.147.

Imagem 1:

AGROB.png

Imagem 2:

AGROB2.png

Ambiente
TOTVS Agro – TOTVS Agro – Bioenergia – Portal Mobilidade - MB_PORTAL – Versão 12

Causa
Esse incidente ocorre, pois é preciso realizar o processo para validar o License Server no Portal Mobile.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:

1. Realize a instalação do Portal Mobilidade no modo Produção;

AGROB1.png

2. Veja que o Trial é utilizado somente quando solicitado pelo cliente uma validade. E com isso ele ficará vinculado com ID - Identificação numa expiração de uso, que no caso não se aplica no cenário atual aonde consta 5 licenças ilimitados.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _