Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Agro - PIMS CS - PGCBSERV - Configuração e geração dos lançamentos de transporte de pessoal para o CUSTAG

time.png Tempo aproximado para leitura: 00:03:30 min

Ocorrência
No módulo Pagamento/Cobrança de Serviços - PGCBSERV, ao tentar realizar o processo para configurar uma geração dos lançamentos de Transporte de Pessoal é apresentada a mensagem Configuração e geração dos lançamentos de transporte de pessoal para o CUSTAG.

Ambiente
TOTVS Agro – TOTVS Agro – Bioenergia – Pagamento/Cobrança de Serviços - PGCBSERV – Versão 12

Causa
Esse incidente ocorre, pois é preciso realizar o processo para configurar uma geração dos lançamentos de Transporte de Pessoal no Sistema.

Solução
Para solucionar essa ocorrência, realize os seguintes passos para a configuração e geração dos lançamentos de Transporte de Pessoal para o CUSTAG:

1. Realize a parametrização dos componentes de custo no Evento de Faturamento de transporte de pessoal.

GCL.pngGCL1.png

2. Verifique se há alguma restrição em gerar os lançamentos para algum tipo de propriedade. Se houver tem que cadastrar os tipos que serão enviados para o CUSTAG no cadastro de processos;

GCL2.png

3. Execute a rotina de geração de lançamentos para o CUSTAG;

GCL3.png

GCL4.png

4. Realize a consulta dos lançamentos gerados no CUSTAG em Lançamento Eventuais;

GCL5.png

GCL6.png

GCL7.png

GCL8.png

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _