Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - FAT - VDP0742 - Formas de pagamento diferentes para OMs com mesmo controle

time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
Ao faturar pelo VDP0742 - Solicitação de Faturamento Automático, está ocorrendo a mensagem:
Formas de pagamento diferentes para OMs com mesmo controle.


Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Faturamento - Versão 12

Causa
No faturamento OM - Ordem de Montagem a Forma de pagamento é informada no pedido de venda.
A mensagem está indicando que os pedidos de venda das OMs informadas nesta solicitação de faturamento estão com Forma de pagamento diferente. Pode ser que os pedidos dessas OMs estão com formas de pagamento diferentes, ou pode ser que esteja faltando informar a forma de pagamento de um dos pedidos.

Solução
Consulte os pedidos dessas OMs no VDP20000 - Manutenção de Pedidos, e verifique a Forma de pagamento na aba 8 - Adicionais.
A descrição da forma de pagamento deve ser cadastrada no VDP10138 - Formas de Pagamento.
Caso não souber os pedidos das OMs, pode consultar a OM no VDP2510 - Consulta de Ordem de Montagem e verificar o número do pedido.

Importante
Não confundir a Forma de pagamento e a Condição de Pagamento. É possível ter em dois a mesma condição de pagamento e ter diferentes formas de pagamento.
Por exemplo, a condição de pagamento pode ser à vista ou parcelada, e a forma de pagamento pode ser em dinheiro, ou em cartão, ou em duplicata, etc.

Saiba Mais
Veja no artigo abaixo as formas de pagamento aceitas pela SEFAZ.
Cross Segmentos - Linha Logix - PED - Formas de pagamento

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _